Can this be used in windows phone 7

Topics: Developer Forum, Project Management Forum, User Forum
May 25, 2012 at 3:38 PM

My project notices me that I need reference the System.Xml 2.0.0. However. I have referenced System.Xml 2.0.5.

It seem like that they are not compatible