This project has moved. For the latest updates, please go here.
2
Vote

support.net core

description

The dependency HtmlAgilityPack 1.4.9.5 does not support framework .NETStandard,Version=v1.6.

comments