Support for .NET Core

Jan 15, 2015 at 10:47 PM
Hi,

are there any plans package compatible with ASP.NET 5 running on .NET Core? There are only few changes needed to make need working.

Thank you!

Dusan